当前位置:首页 > 问答

申万通达信指标菜单定制

我来帮TA回答

申万宏源软件中如何用MACD给自选股进行排序?

这软件无法实现实时的macd指标排序。

申万宏源的交易软件怎么设置均线?

1、申万宏源的交易软件设置均线的方法:
(1)从网上下载并安装股票软件到计算机里。
(2)打开该股票软件。
(3)点开某只股票的K线图。
(4)鼠标箭头放在K线图空白处(黑色区域任何点)。
(5)点击鼠标右键,在弹出的窗口中选择“主图指标”,点“选择主图指标”,在“主图指标”对话框中点“MA均线”,修改弹出的4条均线的数字(想设置成几天的均线,就填写阿拉伯数字几即可,不要的均线填0),最后点“确定”。
(6)点击鼠标右键,在弹出的窗口中选择“指标窗口个数”,点“六个窗口”。
(7)然后再在屏幕下方点选上述几种指标即可。
2、申万宏源集团股份有限公司(证券代码:000166),于2015年1月26日在深圳证券交易所挂牌上市。公司采用“投资控股集团+证券子公司”的双层架构,将在巩固和扩大原有证券业务优势的同时,进一步吸纳银行、保险、信托和租赁等金融业务资源,建设以资本市场为依托的投资与金融全产业链,实现不同类型业务之间客户共享和客户需求的深度挖掘,为实体经济提供综合化的全面金融服务,最终实现成为中投旗下金融资产证券化重要平台的目标定位。

申银万国通达信怎么看不到指数板块

很多通达信都看不到板块指数,不过行情软件只是看盘而已,你可以用新浪通达信,有同步板块指数,不过09年6月份前的历史行情没有

申万宏源通达信版k线图怎么了调成交量

你键盘输入vol确定就行。

在通达信的软件中什么指标可以显示庄家吸筹

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),COLORFF00FF,LINETHICK2;
复制创建附图指标就可以了。

通达信什么指标可以知道庄家进入

主要还是看成交量,有量一定是有人进去了,散户不会把量提上去的,另外就是换手率,其他的指标都可以作假的